CISA warns administrators against patching actively exploited VMware and Zyxel bugs

46

The Cybersecurity and Infrastructure Security Agency (CISA) has added two more vulnerabilities to its list of actively exploited bugs, a code injection bug in the Spring Cloud Gateway library and a command injection bug in the Zyxel firmware for business firewalls and VPN devices.



Source link

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.